Skip to content
On this page

Installation

machinable is available via pip. Install the current release

bash
$ pip install machinable

INFO

machinable currently supports Python 3.7 and higher

MIT Licensed